<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="norton-safeweb-site-verification" content="ibokxa8ahpzsubejvy2jayd7zkplzvq-fpqqgdtkj6y7ty-euyrqcj5lg8o31-lvcygp882eet7t343pvcbhqh2-rok972tmzdaadoi56k1419x5ew2e0hjv51202tlj" />
<meta name="verify-v1" content="YEzF6vh5zPWKP0cc2S+hcncox4obv1SYCtFgSyy1KgQ=" />
<title>
It&#039;s Raining Iron? Welcome to WASP-76b - Astrobiology Magazine</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.astrobio.net/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.astrobio.net/wp-content/themes/astrobio/js/html5.js"></script>
	<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="It&#039;s Raining Iron? Welcome to WASP-76b - Astrobiology Magazine" />
<meta property="og:description" content="using ESO’s Very Large Telescope (VLT) have observed an extreme planet where they suspect it rains iron. The ultra-hot giant exoplanet has a day side where temperatures climb above 2400 degrees Celsius, high enough to vaporise metals." />
<meta property="og:url" content="https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/" />
<meta property="og:site_name" content="Astrobiology Magazine" />
<meta property="article:section" content="Also in News" />
<meta property="article:published_time" content="2020-03-23T14:44:41+00:00" />
<meta property="article:modified_time" content="2020-03-23T14:44:44+00:00" />
<meta property="og:updated_time" content="2020-03-23T14:44:44+00:00" />
<meta property="og:image" content="https://www.astrobio.net/wp-content/uploads/2020/03/226583_rel.jpg" />
<meta property="og:image:secure_url" content="https://www.astrobio.net/wp-content/uploads/2020/03/226583_rel.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="using ESO’s Very Large Telescope (VLT) have observed an extreme planet where they suspect it rains iron. The ultra-hot giant exoplanet has a day side where temperatures climb above 2400 degrees Celsius, high enough to vaporise metals." />
<meta name="twitter:title" content="It&#039;s Raining Iron? Welcome to WASP-76b - Astrobiology Magazine" />
<meta name="twitter:image" content="https://www.astrobio.net/wp-content/uploads/2020/03/eso2005b.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.astrobio.net/#website","url":"https://www.astrobio.net/","name":"Astrobiology Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.astrobio.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/#primaryimage","url":"https://www.astrobio.net/wp-content/uploads/2020/03/eso2005b.jpg","width":180,"height":255},{"@type":"WebPage","@id":"https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/#webpage","url":"https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/","inLanguage":"en-US","name":"It&#039;s Raining Iron? Welcome to WASP-76b - Astrobiology Magazine","isPartOf":{"@id":"https://www.astrobio.net/#website"},"primaryImageOfPage":{"@id":"https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/#primaryimage"},"datePublished":"2020-03-23T14:44:41+00:00","dateModified":"2020-03-23T14:44:44+00:00","author":{"@id":"https://www.astrobio.net/#/schema/person/f296cbf118be61c0b6d93b1f5eafb20b"}},{"@type":["Person"],"@id":"https://www.astrobio.net/#/schema/person/f296cbf118be61c0b6d93b1f5eafb20b","name":"support","image":{"@type":"ImageObject","@id":"https://www.astrobio.net/#authorlogo","url":"https://secure.gravatar.com/avatar/f05ab6867fce78964f784a3077eb7b01?s=96&d=mm&r=g","caption":"support"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/amp/" /><meta name="generator" content="AMP for WP 0.9.98.13"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Astrobiology Magazine &raquo; Feed" href="https://www.astrobio.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrobiology Magazine &raquo; Comments Feed" href="https://www.astrobio.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astrobiology Magazine &raquo; It&#8217;s Raining Iron? Welcome to WASP-76b Comments Feed" href="https://www.astrobio.net/also-in-news/its-raining-iron-welcome-to-wasp-76b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.astrobio.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=9afe70d1ecb474c46360772ce4a2b4ff"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.astrobio.net/wp-includes/css/dist/block-library/style.min.css?ver=9afe70d1ecb474c46360772ce4a2b4ff' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.astrobio.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.astrobio.net/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=9afe70d1ecb474c46360772ce4a2b4ff' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='https://www.astrobio.net/wp-content/plugins/rotatingtweets/css/style.css?ver=9afe70d1ecb474c46360772ce4a2b4ff' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.astrobio.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.astrobio.net/wp-content/themes/astrobio/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://www.astrobio.net/wp-content/themes/astrobio/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://www.astrobio.net/wp-content/themes/astrobio/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.astrobio.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.astrobio.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.astrobio.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.astrobio.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.astrobio.net/?p=63463' />
<link rel="alternate" type="application/json+oembed" href="https://www.astrobio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrobio.net%2Falso-in-news%2Fits-raining-iron-welcome-to-wasp-76b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.astrobio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.astrobio.net%2Falso-in-news%2Fits-raining-iron-welcome-to-wasp-76b%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-likebox.cff-bottom{
  display:none;
}
#cff .cff-shared-link {
    background: transparent;
    border: none;
}
#cff.cff-default-styles .cff-link-title {
    font-weight: normal;
    line-height: 1;
}
#cff .cff-item.cff-box:first-child, #cff .cff-item.cff-box, #cff .cff-item.cff-box .cff-shared-link {
    padding: 0px;
    margin-top: 0px;
}
#cff.cff-default-styles .cff-link-caption{
  display: none;
}
#cff .cff-text-link, #cff .cff-item {
   padding: 0 0 5px 0;
}
#cff div.cff-shared-link{
padding: 0;
margin: 5px 0 0 0;
}
</style>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700' rel='stylesheet' type='text/css'>
<script src="https://www.astrobio.net/wp-content/themes/astrobio/js/jquery-1.10.1.min.js"></script>
<!--<script type="text/javascript" src="https://www.astrobio.net/wp-content/themes/astrobio/js/styleswitch.js"></script>-->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(function($) {
		jQuery('#listing').on('click', '#pagination a', function(e){
			e.preventDefault();
			$('html, body').animate({ scrollTop: ($('.listing_main_container').first().offset().top)},500);
			var link = $(this).attr('href');
			jQuery('.pagination_loader').html('<div class="ajax_loader" style=" width:100%; text-align:center; position:fixed; z-index:99999; top:0; left:0%; background:rgba(255,255,255,0.6); height:100%; display:block;"><img style="position:fixed; z-index:999999; top:200px; left:50%;" src="https://www.astrobio.net/wp-content/themes/astrobio/images/ajax-loader.gif" /><div>'); 
			jQuery('#listing').load(link+ ' .inner_listing_left', function(){
				jQuery('#listing').fadeIn(500);
			});
			
		});
	});
/*jQuery(".imageoftheday .imageofday_readmore").on('click', function(e){
jQuery(this).parent().children('.grid').children('.lisitng_short_description').animate({height:'100%',overflow:'inherit'},"slow");
jQuery(this).hide();
e.preventDefault();
});*/
	});
</script>
<!-- ********************Script for pop starts here********************** -->
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://www.astrobio.net/wp-content/themes/astrobio/js/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e9b07df5-07ea-4fef-98e2-6607f8adf060", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><script>
			jQuery(document).ready(function() { jQuery(".boxer").boxer();});
</script>
<link href="https://www.astrobio.net/wp-content/themes/astrobio/lightbox/jquery.fs.boxer.css" rel="stylesheet" type="text/css" media="all" />
<script src="https://www.astrobio.net/wp-content/themes/astrobio/lightbox/jquery.fs.boxer.js"></script>
	
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "It&#8217;s Raining Iron? Welcome to WASP-76b",
  "image": "https://www.astrobio.net/wp-content/uploads/2020/03/eso2005b.jpg",
  "datePublished": "March 23, 2020",
  "articleSection": "Also in News",
  "creator": "support",
  "author": "support",
  "articleBody": "using ESO’s Very Large Telescope (VLT) have observed an extreme planet where they suspect it rains iron. The ultra-hot giant exoplanet has a day side where temperatures climb above 2400 degrees Celsius, high enough to vaporise metals.",
  "mainEntityOfPage": "True",
   "dateModified": "March 23, 2020",   
    "publisher": {
          "@type": "Organization",
          "name": "Fox News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.astrobio.net/wp-content/uploads/2014/05/2014_Logo1.jpg",
            "width": 133,
            "height": 60
          }
        }
       
}
</script>
<!-- ********************Script for pop ends here******************** -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1921498-34']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
jQuery('a[href*="http://"]:not([href*="https://www.astrobio.net"],[href*="http://www.netgains.org"])').attr({ rel: 'nofollow' });
//jQuery('a[href*="http://"]:not([href*="https://www.astrobio.net"])').attr('rel', 'nofollow');
//jQuery('a[href^="http://www.netgains.org"]').find('rel').val('follow');
//jQuery('a[href*="http://"]:([href*="http://www.netgains.org"])').attr('rel', 'follow');
jQuery('a[href*="http://"]:not([href*="https://www.astrobio.net"])').attr('target', '_blank');
});
</script>
<style type="text/css">
 a.c1 {display:none;}
</style>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ba3329f7e79f50011adb654&product=inline-follow-buttons' async='async'></script>
</head>
<body class="post-template-default single single-post postid-63463 single-format-standard">
<a  class="c1" href="https://plus.google.com/+AstrobioNet" rel="publisher">Astrobiology Magazine</a> 											
<div class="main_wrap">
<div class="body_border">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
  <div class="header_wrap">
    <div class="header_left"> <a class="home-link" href="https://www.astrobio.net/" title="Astrobiology Magazine" rel="home"> 
      <!-- <h1 class="site-title">
      Astrobiology Magazine    </h1>
    <h2 class="site-description">
      EXPLORING ORIGINS OF LIFE ON EARTH &amp; BEYOND | NASA News    </h2>--> 
      <img src="https://www.astrobio.net/wp-content/themes/astrobio/images/astro_logo.png" alt="Astrobiology Magazine" title="Astrobiology Magazine" height="156" width="637"/> </a> </div>
    <div class="header_right">
          </div>
  </div>
  
  <div class="main_nav_wrap">
    <div id="navbar" class="navbar">
      <nav id="site-navigation" class="navigation main-navigation" role="navigation">
        <h3 class="menu-toggle">
          Menu        </h3>
        <a class="screen-reader-text skip-link" href="#content" title="Skip to content">
        Skip to content        </a>
        <div class="menu-main_menu-container"><ul id="menu-main_menu" class="nav-menu"><li id="menu-item-54901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54901"><a href="https://www.astrobio.net/origins/">Origins</a>
<ul class="sub-menu">
	<li id="menu-item-54903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54903"><a href="https://www.astrobio.net/extreme-life/">Extreme Life</a></li>
	<li id="menu-item-54902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54902"><a href="https://www.astrobio.net/origin-and-evolution-of-life/">Origin and evolution of life</a></li>
</ul>
</li>
<li id="menu-item-54904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54904"><a href="https://www.astrobio.net/deep-space/">Deep Space</a>
<ul class="sub-menu">
	<li id="menu-item-54907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54907"><a href="https://www.astrobio.net/new-planets/">New Planets</a></li>
	<li id="menu-item-54906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54906"><a href="https://www.astrobio.net/cosmic-evolution/">Cosmic Evolution</a></li>
	<li id="menu-item-54905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54905"><a href="https://www.astrobio.net/alien-life/">Alien Life</a></li>
</ul>
</li>
<li id="menu-item-54908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54908"><a href="https://www.astrobio.net/solar-system/">Solar System</a>
<ul class="sub-menu">
	<li id="menu-item-54910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54910"><a href="https://www.astrobio.net/sun/">Sun</a></li>
	<li id="menu-item-54909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54909"><a href="https://www.astrobio.net/mercury/">Mercury</a></li>
	<li id="menu-item-54912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54912"><a href="https://www.astrobio.net/venus/">Venus</a></li>
	<li id="menu-item-54911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54911"><a href="https://www.astrobio.net/earth/">Earth</a>
	<ul class="sub-menu">
		<li id="menu-item-54914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54914"><a href="https://www.astrobio.net/biosphere/">Biosphere</a></li>
		<li id="menu-item-54915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54915"><a href="https://www.astrobio.net/climate/">Climate</a></li>
		<li id="menu-item-54916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54916"><a href="https://www.astrobio.net/geology/">Geology</a></li>
		<li id="menu-item-54913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54913"><a href="https://www.astrobio.net/spaceship-earth/">Spaceship Earth</a></li>
	</ul>
</li>
	<li id="menu-item-54918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54918"><a href="https://www.astrobio.net/mars/">Mars</a></li>
	<li id="menu-item-54919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54919"><a href="https://www.astrobio.net/meteoritescomets-and-asteroids/">Meteorites, Comets and Asteroids</a></li>
	<li id="menu-item-54920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54920"><a href="https://www.astrobio.net/jupiter/">Jupiter</a>
	<ul class="sub-menu">
		<li id="menu-item-54922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54922"><a href="https://www.astrobio.net/europa/">Europa</a></li>
		<li id="menu-item-54921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54921"><a href="https://www.astrobio.net/jupiter-system/">Jupiter System</a></li>
	</ul>
</li>
	<li id="menu-item-54923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54923"><a href="https://www.astrobio.net/saturn/">Saturn</a>
	<ul class="sub-menu">
		<li id="menu-item-54926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54926"><a href="https://www.astrobio.net/enceladus/">Enceladus</a></li>
		<li id="menu-item-54924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54924"><a href="https://www.astrobio.net/saturn-system/">Saturn system</a></li>
		<li id="menu-item-54925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54925"><a href="https://www.astrobio.net/titan/">Titan</a></li>
	</ul>
</li>
	<li id="menu-item-54927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54927"><a href="https://www.astrobio.net/outer-solar-system/">Outer solar system</a></li>
</ul>
</li>
<li id="menu-item-54928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54928"><a href="https://www.astrobio.net/comparativeplanetology/">Comparative Planetology</a></li>
<li id="menu-item-54929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54929"><a href="https://www.astrobio.net/exploration/">Exploration</a>
<ul class="sub-menu">
	<li id="menu-item-54930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54930"><a href="https://www.astrobio.net/missions/">Missions</a></li>
	<li id="menu-item-54931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54931"><a href="https://www.astrobio.net/moon-to-mars/">Moon to Mars</a></li>
	<li id="menu-item-54932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54932"><a href="https://www.astrobio.net/robotics-a-i/">Robotics &#038; A.I</a></li>
</ul>
</li>
<li id="menu-item-59410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59410"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-59411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59411"><a href="https://www.astrobio.net/images-of-the-day/">Image of the Day</a></li>
	<li id="menu-item-59412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59412"><a href="https://www.astrobio.net/album/">Photo Album</a></li>
	<li id="menu-item-59413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59413"><a href="https://www.astrobio.net/podcasts/">Podcast</a></li>
	<li id="menu-item-59414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59414"><a href="https://www.astrobio.net/videocast/">Videocast</a></li>
	<li id="menu-item-59415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59415"><a href="https://www.astrobio.net/comic-strips/">Comic Strips</a></li>
	<li id="menu-item-59416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59416"><a href="https://www.astrobio.net/cartoon-features/">Cartoon Features</a></li>
</ul>
</li>
</ul></div>        <form role="search" method="get" class="search-form" action="https://www.astrobio.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>       <!-- <form method="get" id="searchform" action="https://www.astrobio.net/">
        <label for="s" class="assistive-text">Search</label>
        <input type="text" class="field" name="s" id="s" placeholder="Search" />
        <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
        </form>-->
      </nav>
      <!-- #site-navigation --> 
    </div>
    <!-- #navbar --> 
  </div>
  </header>
<!-- #masthead -->
<div id="main" class="site-main "><div class="breadcrumb"> <a href="https://www.astrobio.net">Home </a><!-- &raquo; Topics--> &raquo; <span>
  <a href="https://www.astrobio.net/comparativeplanetology/">Comparative Planetology</a> &raquo;     </span><span class="active">
  It&#8217;s Raining Iron? Welcome to WASP-76b  </span> </div>
<div id="primary" class="content-area">
  <div id="content" class="site-content" role="main">
    <div class="wrap">
            <div class="inner_detail_page">
        <h1>
          It&#8217;s Raining Iron? Welcome to WASP-76b        </h1>
				<div class="single_page_cats">
				<span>Categories:</span>
							<a href="https://www.astrobio.net/also-in-news/" rel="category" >Also in News</a>
							<a href="https://www.astrobio.net/comparativeplanetology/" rel="category" >Comparative Planetology</a>
							<a href="https://www.astrobio.net/exoplanets/" rel="category" >Exoplanets</a>
					</div>
		                <div class="home_post_date_brown innerpage_date">
                    Mar 23, 2020        </div>
        <div class="listing_main_container">
          <div id="listing">
            <div class="inner_listing_left">
              <figure class="wp-block-image is-resized"><img src="https://www.astrobio.net/wp-content/uploads/2020/03/226583_rel.jpg" alt="" class="wp-image-63464" width="629" height="315"/><figcaption>Artist’s impression of the night side of WASP-76b</figcaption></figure>
<p>Researchers using ESO’s Very Large Telescope (VLT) have observed an extreme planet where they suspect it rains iron. The ultra-hot giant exoplanet has a day side where temperatures climb above 2400 degrees Celsius, high enough to vaporise metals. Strong winds carry iron vapour to the cooler night side where it condenses into iron droplets.</p>
<p>“<em>One could say that this planet gets rainy in the evening, except it rains iron,</em>” says David Ehrenreich, a professor at the University of Geneva in Switzerland. He led a study, published today in the journal&nbsp;<em>Nature</em>, of this exotic&nbsp;<a href="https://en.wikipedia.org/wiki/Exoplanet">exoplanet</a>. Known as WASP-76b, it is located some 640 light-years away in the constellation of Pisces.</p>
<div class="wp-block-image">
<figure class="alignright"><img src="https://www.astrobio.net/wp-content/uploads/2020/03/eso2005b.jpg" alt="" class="wp-image-63465"/><figcaption>Another artist’s impression of WASP-76b</figcaption></figure>
</div>
<p>This strange phenomenon happens because the &#8216;iron rain&#8217; planet only ever shows one face, its day side, to its parent star, its cooler night side remaining in perpetual darkness. Like the Moon on its orbit around the Earth, WASP-76b is ‘<a href="https://en.wikipedia.org/wiki/Tidal_locking">tidally locked</a>’: it takes as long to rotate around its axis as it does to go around the star.</p>
<p>On its day side, it receives thousands of times more radiation from its parent star than the Earth does from the Sun. It’s so hot that molecules separate into atoms, and metals like iron evaporate into the atmosphere. The extreme temperature difference between the day and night sides results in vigorous winds that bring the iron vapour from the ultra-hot day side to the cooler night side, where temperatures decrease to around 1500 degrees Celsius.</p>
<p>Not only does WASP-76b have different day-night temperatures, it also has distinct day-night chemistry, according to the new study. Using the new<a href="https://www.eso.org/public/teles-instr/paranal-observatory/vlt/vlt-instr/espresso/">&nbsp;ESPRESSO</a>&nbsp;instrument on&nbsp;<a href="https://www.eso.org/public/teles-instr/paranal-observatory/vlt/">ESO’s VLT</a>&nbsp;in the Chilean Atacama Desert, the astronomers identified for the first time chemical variations on an ultra-hot gas giant planet. They detected a strong signature of iron vapour at the evening border that separates the planet’s day side from its night side. “<em>Surprisingly, however, we do not see the iron vapour in the morning,</em>” says Ehrenreich. The reason, he says, is that “<em>it is raining iron on the night side of this extreme exoplanet.</em>”</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe title="ESOcast 218: The Stranger Exoplanets" width="604" height="340" src="https://www.youtube.com/embed/EcXP0XHV56I?start=119&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption>What are the strangest exoplanets ever found or studied with ESO telescopes? Watch this ESOcast to find out.</figcaption></figure>
<p>“<em>The observations show that iron vapour is abundant in the atmosphere of the hot day side of WASP-76b,</em>&#8221; adds María Rosa Zapatero Osorio, an astrophysicist at the Centre for Astrobiology in Madrid, Spain, and the chair of the ESPRESSO science team. &#8220;<em>A fraction of this iron is injected into the night side owing to the planet&#8217;s rotation and atmospheric winds. There, the iron encounters much cooler environments, condenses and rains down.</em>&#8220;</p>
<p>This result was obtained from the very first science observations done with ESPRESSO, in September 2018, by the scientific consortium who built the instrument: a team from Portugal, Italy, Switzerland, Spain and ESO.</p>
<p>ESPRESSO — the&nbsp;<a href="https://www.eso.org/public/teles-instr/paranal-observatory/vlt/vlt-instr/espresso/">Echelle SPectrograph for Rocky Exoplanets and Stable Spectroscopic Observations</a>&nbsp;— was originally designed to hunt for Earth-like planets around Sun-like stars. However, it has proven to be much more versatile. “<em>We soon realised that the remarkable collecting power of the VLT and the extreme stability of ESPRESSO made it a prime machine to study exoplanet atmospheres,</em>” says Pedro Figueira, ESPRESSO instrument scientist at ESO in Chile.</p>
<p>“<em>What we have now is a whole new way to trace the climate of the most extreme exoplanets</em>,” concludes Ehrenreich.</p>
<div class="bawmrp">
<h3>Related Stories:</h3>
<ul>
<li style="float:left;width:250px;list-style:none;padding:5px 10px;" class="bawmrp_manual"><a href="https://www.astrobio.net/also-in-news/researchers-discover-a-system-with-three-earth-sized-planets/"><img width="142" height="73" src="https://www.astrobio.net/wp-content/uploads/2018/06/Untitled-9-329x170.jpg" class="attachment-142x235 size-142x235 wp-post-image" alt="" /><br />Researchers discover a system with three Earth-sized planets</a></li>
<li style="float:left;width:250px;list-style:none;padding:5px 10px;" class="bawmrp_manual"><a href="https://www.astrobio.net/news-exclusive/scouting-for-not-so-distant-worlds/"><img width="142" height="86" src="https://www.astrobio.net/wp-content/uploads/2013/06/News_Image_1172-280x170.jpg" class="attachment-142x235 size-142x235 wp-post-image" alt="" /><br />Scouting for Not-So-Distant Worlds</a></li>
<li style="float:left;width:250px;list-style:none;padding:5px 10px;" class="bawmrp_auto"><a href="https://www.astrobio.net/also-in-news/is-life-a-game-of-chance/"><img width="142" height="73" src="https://www.astrobio.net/wp-content/uploads/2020/03/400132785-329x170.jpg" class="attachment-142x235 size-142x235 wp-post-image" alt="" /><br />Is life a game of chance?</a></li>
<li style="float:left;width:250px;list-style:none;padding:5px 10px;" class="bawmrp_auto"><a href="https://www.astrobio.net/also-in-news/earth-formed-much-faster-than-previously-thought/"><img width="142" height="73" src="https://www.astrobio.net/wp-content/uploads/2020/02/sicarrotoflasker_1100-329x170.jpg" class="attachment-142x235 size-142x235 wp-post-image" alt="" /><br />Earth formed much faster than previously thought</a></li>
</ul>
</div>
<div style="clear:both;"></div>
                            <div class="disclaimer"></div>
                          </div>
          </div>
                              <div class="inner_listing_right"> 
            <aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="sharethis_container" style="display:none;">
<h2 class="sharethis">Share this</h2>
<span class='st_stumbleupon_large' displayText='StumbleUpon'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_tumblr_large' displayText='Tumblr'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_google_reader_large' displayText='Google Reader'></span>
<span class='st_reddit_large' displayText='Reddit'></span>
<span class='st_delicious_large' displayText='Delicious'></span>
<span class='st_digg_large' displayText='Digg'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
<h3 class="widget-title">(Also in News, Comparative Planetology, Exoplanets) Most Read</h3>
<ul class="mlrp_ul">
  <li><a title="Surprising link: Tilting of exoplanets and their orbits" href="https://www.astrobio.net/also-in-news/surprising-link-tilting-of-exoplanets-and-their-orbits/">
   <img width="604" height="270" src="https://www.astrobio.net/wp-content/uploads/2019/03/exoplanets-1-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Discovery link between the tilting of exoplanets and their orbit in space." /><span>Surprising link: Tilting of exoplanets and their orbits</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Missing link in planet evolution found" href="https://www.astrobio.net/also-in-news/missing-link-in-planet-evolution-found/">
   <img width="329" height="170" src="https://www.astrobio.net/wp-content/uploads/2019/01/Untitled-11.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Missing link in planet evolution found</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Stellar winds, the source material for the universe, are clumpy" href="https://www.astrobio.net/also-in-news/stellar-winds-the-source-material-for-the-universe-are-clumpy/">
   <img width="329" height="170" src="https://www.astrobio.net/wp-content/uploads/2019/01/Untitled-13.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Stellar winds, the source material for the universe, are clumpy</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Was life on the early Earth purple?" href="https://www.astrobio.net/news-exclusive/was-life-on-the-early-earth-purple/">
   <img width="329" height="170" src="https://www.astrobio.net/wp-content/uploads/2018/10/Untitled1-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Was life on the early Earth purple?</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Mystery orbits in outermost reaches of solar system not caused by &#8216;Planet Nine&#8217;" href="https://www.astrobio.net/also-in-news/mystery-orbits-in-outermost-reaches-of-solar-system-not-caused-by-planet-nine/">
   <img width="329" height="171" src="https://www.astrobio.net/wp-content/uploads/2019/01/Untitled-7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Mystery orbits in outermost reaches of solar system not caused by &#8216;Planet Nine&#8217;</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="GAIA REVEALS HOW SUN-LIKE STARS TURN SOLID AFTER THEIR DEMISE" href="https://www.astrobio.net/also-in-news/gaia-reveals-how-sun-like-stars-turn-solid-after-their-demise/">
   <img width="329" height="170" src="https://www.astrobio.net/wp-content/uploads/2019/01/Untitled-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>GAIA REVEALS HOW SUN-LIKE STARS TURN SOLID AFTER THEIR DEMISE</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Rover Team Beaming New Commands to Opportunity on Mars" href="https://www.astrobio.net/also-in-news/rover-team-beaming-new-commands-to-opportunity-on-mars/">
   <img width="329" height="169" src="https://www.astrobio.net/wp-content/uploads/2019/01/Untitled-10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Rover Team Beaming New Commands to Opportunity on Mars</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Do microbes control the formation of giant copper deposits?" href="https://www.astrobio.net/also-in-news/do-microbes-control-the-formation-of-giant-copper-deposits/">
   <img width="329" height="170" src="https://www.astrobio.net/wp-content/uploads/2019/01/Untitled-12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Do microbes control the formation of giant copper deposits?</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Jupiter-like exoplanets found in sweet spot in most planetary systems" href="https://www.astrobio.net/also-in-news/jupiter-like-exoplanets-found-in-sweet-spot-in-most-planetary-systems/">
   <img width="604" height="270" src="https://www.astrobio.net/wp-content/uploads/2019/06/Gemino_Telescope_at_night750-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Jupiter-like exoplanets found in sweet spot in most planetary systems</span>
    </a> </li>
</ul>
<ul class="mlrp_ul">
  <li><a title="Citizen Scientists Find New World with NASA Telescope" href="https://www.astrobio.net/also-in-news/citizen-scientists-find-new-world-with-nasa-telescope/">
   <img width="329" height="171" src="https://www.astrobio.net/wp-content/uploads/2019/01/Untitled-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><span>Citizen Scientists Find New World with NASA Telescope</span>
    </a> </li>
</ul>
</div>
		</aside>          </div>
        </div>
      </div>
                  <div class="related_websites">
       <p class="source_line">
            <a href="https://www.eso.org/public/news/eso2005/"_blank"><em>European Southern Observatory</em></a>           </p>
		                 </div>
           <div class="related_posts 12"><div class="bawmrp"><h3>Related Stories:</h3><ul><li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://www.astrobio.net/also-in-news/researchers-discover-a-system-with-three-earth-sized-planets/"><img width="142" height="73" src="https://www.astrobio.net/wp-content/uploads/2018/06/Untitled-9-329x170.jpg" class="attachment-142x142 size-142x142 wp-post-image" alt="" /><br />Researchers discover a system with three Earth-sized planets</a></li>
<li style="float:left;width:120px;height:auto;overflow:hidden;list-style:none;text-align:center;padding:0px 5px;" class="bawmrp_manual"><a href="https://www.astrobio.net/news-exclusive/scouting-for-not-so-distant-worlds/"><img width="142" height="86" src="https://www.astrobio.net/wp-content/uploads/2013/06/News_Image_1172-280x170.jpg" class="attachment-142x142 size-142x142 wp-post-image" alt="" /><br />Scouting for Not-So-Distant Worlds</a></li></ul></div><div style="clear:both;"></div></div>
    </div>
    <!-- wrap----> 
  </div>
  <!-- #content --> 
</div>
<!-- #primary -->
</div>
<!-- #main -->
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="site-info">
        <aside id="text-7" class="widget widget_text">
            <div class="textwidget">
			<div class="site_link">
			<h3 class="widget-title">Site Links</h3>
			<div class="menu-footer_site_links-container"><ul id="menu-footer_site_links" class="menu"><li id="menu-item-54944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54944"><a href="https://www.astrobio.net/">Home</a></li>
<li id="menu-item-54945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54945"><a href="https://www.astrobio.net/about-us/">About Us</a></li>
<li id="menu-item-54948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54948"><a href="https://www.astrobio.net/news-briefs/">News Briefs</a></li>
<li id="menu-item-54946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54946"><a href="https://www.astrobio.net/contact-us/">Contact Us</a></li>
<li id="menu-item-54947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54947"><a href="https://www.astrobio.net/links/">Links</a></li>
</ul></div>			</div>
		</aside>
		<aside id="tp_widget" class="widget widget_tp_widget"><h3 class="widget-title" style="color:transparent;">Site Links</h3>
						<div class="site-links">
						<ul>
								<li><a href="https://www.astrobio.net/nasa-astrobio-graphic-novels/" target="_blank">Astrobio Novels</a></li>
								<li><a href="https://www.astrobio.net/amee-astrobiology-magazine-european-edition/" target="_blank">AMEE Magazine</a></li>
								<li><a href="https://www.astrobio.net/history/" target="_blank">History</a></li>
								<li><a href="https://www.astrobio.net/new-planets/" target="_blank">New Planets</a></li>
								<li><a href="https://www.astrobio.net/gdpr-compliance/" target="_blank">GRDP Compliance</a></li>
								<li><a href="https://www.astrobio.net/privacy-policy/" target="_blank">Privacy Policy</a></li>
								</ul>
						</div></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Subscribe for RSS</h3>			<div class="textwidget"><ul>
								<li><a href="https://www.astrobio.net/feed/podcast" target="_blank">Podcast Rss Feed</a></li>
								<li><a href="https://www.astrobio.net/feed/dailynews" target="_blank">Daily News Story RSS Feed</a></li>
								<li><a href="https://www.astrobio.net/feed/latestnews" target="_blank">Latest News Story RSS Feed</a></li>
								<li><a href="https://www.xml.com/pub/a/2002/12/18/dive-into-xml.html" target="_blank">Learn more about RSS</a></li>
								</ul>
</div>
		</aside>      </div>
  <div class="footer_bottom_container">
  	    <aside id="text-4" class="widget widget_text">			<div class="textwidget"><div class="first_gov">Site By <a href="https://www.netgains.org/" target="_blank">NETGAINS</a></div>
   <div class="copyright">Copyright © 2020, Astrobio.net </div>
      </div>
		</aside>      </div>
  <!-- .site-info --> 
</footer>
<!-- #colophon -->
</div>
<!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.astrobio.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.astrobio.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LciWLcUAAAAABGDhrZU7W3DW883hCcgfTqZsv3p&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-includes/js/comment-reply.min.js?ver=9afe70d1ecb474c46360772ce4a2b4ff'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-content/themes/astrobio/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://www.astrobio.net/wp-includes/js/wp-embed.min.js?ver=9afe70d1ecb474c46360772ce4a2b4ff'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LciWLcUAAAAABGDhrZU7W3DW883hCcgfTqZsv3p',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</div>
<!-- body_border closed -->
</div>
<div id="maskky"></div>
<!-- main_wrap closed -->
<script src="//static.getclicky.com/js" type="text/javascript"></script> <script type="text/javascript">try{ clicky.init(100761291); }catch(e){}</script>
 <noscript><p><img alt="click here" width="1" height="1"
src="//in.getclicky.com/100761291ns.gif" /></p></noscript>
<script src="https://www.astrobio.net/wp-content/themes/astrobio/js/jquery.matchHeight.js"></script>
<script>
$('#coloum-3-listing li.item').matchHeight({
    property: 'min-height'
});
</script>
<script type="text/javascript">
  var subscribersSiteId = '0ef35569-ea22-4fac-b0fa-248e1e713bc8';
</script>
<script type="text/javascript"  src="https://cdn.subscribers.com/assets/subscribers.js"></script>
</body>
</html>